Symptoms
After logging into the Admin Console the page displays a blank white screen with the red "Unlicensed" banner message.
Cause
The AppConfig: AdminDir has been changed but the site's admin folder has not yet been changed to match.
NOTE: This pertains to MultiStore 9.1.0.0+ and ML8.0.1.3+ releases.
Solution
Change the admin folder in the site to match the AppConfig: AdminDir, restart the site and log back in to the Admin Console. If the unlicensed message is still displaying, refer to the
licensing instruction and correct the issue.